Prestação de contas não aparece no boleto.
Visão geral
Este conteúdo detalha o processo de resolução para prestações de contas que não constam no boleto, fornecendo orientações claras e práticas para a execução correta da rotina no sistema.
Quando usar este artigo
Utilize este guia para processo de resolução para prestações de contas que não constam no boleto,ou quando encontrar dúvidas sobre as regras de negócio associadas a este procedimento.
Sintoma ou cenário
A prestação de contas configurada no sistema está indisponível na visualização dos boletos em PDF, tanto na primeira via impressa quanto na segunda via, acessível pelos meios digitais (e-mail, Gruvi e Área do Condomínio).
Benefício para o usuário ou operação
- Transparência, confiança e credibilidade na gestão do condomínio pela administradora.
- Redução de Conflitos e Inadimplência.
- Centralização das informações e facilidade de acesso.
Onde acessar / contexto de uso
Acesse o sistema com suas credenciais e navegue até o menu correspondente ao módulo em questão.
Pré-requisitos (Antes de começar)
- Perfil Exato: É necessário possuir permissões de escrita/gestão no módulo correspondente.
- Recursos Sistêmicos: Prévia configuraçãos dos relatórios que compõe a prestação de contas no boleto.
- Insumos e Dados Técnicos: Definião sobre a competência dos relatórios e suas respectivas configurações
Causas prováveis
Seleção indevida da opção "Não exibir prestação de contas no boleto" em Área do condômino>Área do condômino.
Competência incorreta
Configuração inadequada dos relatórios que compõe a prestação de contas no boleto
Como fazer ou corrigir
Incidente:
A prestação de contas não será exibida se a permissão de visualização foi retirada da configuração do condomínio.
Causa:
A prestação de contas pode não ser exibida nos boletos quando ocorre a seleção indevida da opção "Não exibir prestação de contas no boleto" em Área do condômino>Área do condômino.
Verifique a configuração:
O correto é a opção não estar selecionada, conforme print abaixo.
Incidente:
A prestação de contas pode não ser exibida nos boletos quando a competência configurada nas arrecadações não corresponder à competência dos boletos gerados.
Causa:
Isso pode ocorrer quando são aplicadas alterações na competência da arrecadação após a emissão dos boletos, ou quando a competência dos boletos é alterada diretamente.
Verifique se a competência dos boletos está correta:
- Passe com o mouse sobre o vencimento dos boletos;
- Se estiver incorreta, faça a correção conforme indicamos Aqui:
Verifique a configuração principal de competência:
Ao identificar que a competência dos boletos apresenta inconsistências, é recomendável avaliar se a divergência se deve à configuração principal da arrecadação:
- Acesse Receitas > Arrecadações;
- Clique no ícone
e verifique a competência. Se estiver incorreta, ajuste para o período correto e salve;
- Ao aplicar alguma alteração na competência, caso o mês já possua prestação inserida, será necessário adicioná-la novamente: - - Na tela de arrecadações, desça na aba ‘Prestação de Contas’ e clique em ‘Adicionar Prestação’;
- Verifique se o período da prestação de contas está correto. Caso necessário, ajuste a competência na engrenagem de configuração:
- Vá em ‘Configurar Relatórios’ para selecionar ou editar os relatórios;
- Clique em ‘Adicionar relatórios de [mês/ano]’ para inserir as informações do período;
- Após carregar as informações, salve e aguarde a atualização da página;
- Verifique os boletos gerados para confirmar a inclusão da prestação de contas.
- Verifique se o período da prestação de contas está correto. Caso necessário, ajuste a competência na engrenagem de configuração:
Observação: A prestação é automaticamente vinculada aos boletos já emitidos, sendo associada apenas a cobranças que possuam a mesma competência na qual a prestação foi adicionada.
Se houver mais dúvidas, assista ao vídeo a seguir.
Resultado esperado
Após as ações citadas a prestação de contas deverá ser disponibilizada para novas impressões de primeira via de boletos e em todas as via digitais (e-mail, Gruvi e Área do condômino).
Quando escalar
Caso o sistema apresente mensagens de erro impeditivas ou se o comportamento divergir do esperado após a execução dos passos.
Informações que devem ser reunidas antes do escalonamento
- Licença;
- Condomínio;
- Mês de vencimento dos boletos;
- Competência dos boletos;
- Print da tela de erro.
Regras importantes / Observações
- Mantenha as conffigurações sempre atualizados para evitar inconsistências em relatórios futuros.
Problemas comuns e como resolver
- Problema: Conteúdo ddo relatório divergente do esperado.
- Causa provável: Erro na competẽncia dos boletos correlacionados a prestação de contas
-
Ação recomendada: Providenciar a configuração descrita neste artigo.
- Problema: Prestação de contas "em branco" nos boletos
- Causa provável: Configuração de apresentação inadequada em sistema.
- Ação recomendada: Providenciar a configuração descrita neste artigo.
Dúvidas relacionadas
P: Como configurar a prestação de contas no boleto? R: Para saber como realizar o procedimento clique aqui.
Palavras-chave de busca
Prestação de contas não aparece no boleto, suporte condomínio, boleto, prestação de contas, competẽncia
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